Commit 87040975 authored by Langella Olivier's avatar Langella Olivier
Browse files

set minimum zstd lib dependency to 1.3.8

parent f534f2ba
......@@ -14,7 +14,7 @@ Build-Depends: debhelper (>= 10),
libodsstream-qt5-dev,
libalglib-dev,
libsqlite3-dev,
libzstd-dev,
libzstd-dev (>= 1.3.8),
doxygen
Standards-Version: 4.3.0
Vcs-Browser: https://sourcesup.renater.fr/scm/browser.php?group_id=1721
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment