Commit 0c592336 authored by RemiM's avatar RemiM
Browse files

Fix vle version 2.1

parent 0111925b
Requirements
============
vle 2.0 http://www.vle-project.org
vle 2.1 http://www.vle-project.org
boost 1.49 http://www.boost.org
cmake 2.8 http://www.cmake.org
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment