Commit 207d8b8d authored by Floreal Cabanettes's avatar Floreal Cabanettes
Browse files

Update requirements

parent 9f61026d
......@@ -14,3 +14,4 @@ matplotlib==2.1.*
drmaa==0.7.*
intervaltree==2.1.*
argparse==1.4
Markdown==2.6.*
......@@ -56,6 +56,7 @@ Some python modules are required (will be automatically installed by the command
drmaa==0.7.*
intervaltree==2.1.*
argparse==1.4
Markdown==2.6.*
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment