Commit e446e6d1 authored by Mouhamadou Ba's avatar Mouhamadou Ba
Browse files

Update README.md

parent ffdc6c09
......@@ -9,7 +9,7 @@ It contains a workflow based on Framework [AlvisNLP](https://github.com/Bibliome
> To run the workflow you need `GNU bash, version 4.4.x` and `singularity version 3.4.x` must be installed in yout machine. The workflow is compatible with `AlvisNLP version 0.7.x`
1. clone the project
1. clone the project.
```
git clone https://forgemia.inra.fr/mandiayba/pesv-tm.git
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment